<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>&#8216;All Cruisers Welcomed&#8217;: Norwegian Cruise Line Lifts Vaccine Mandate &#8211; NBC 6 South Florida</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" href="https://www.nbcmiami.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.nbcmiami.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.nbcmiami.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.nbcmiami.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.nbcmiami.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC 6 South Florida &raquo; Feed" href="https://www.nbcmiami.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.nbcmiami.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZGRiYGRsYGgIARIYu0w==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.nbcmiami.com/_static/??-eJydzk1uAyEMhuELNfxjyKLqohfIFcDGCgoD0UCU6zdV1AN01v786JXP+wlHX6Uvua5lK1P2jKe50qqjS2z195IftZHEOWXaV8VWRCgM3hIAg2N2HFUmsdUuXqMP+V+0lX1NAaQ9mHC2aJBjUZRYHTffod/vF+EoOAVeMzkbE2HUIR+2cxt4e/VGyiYUyk5HnYKPLh7v3cZcl3F/tLQL9tEbl7KHc7IKNTObP/hr+9QAyjhjrPkBPaKbYg==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.nbcmiami.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.nbcmiami.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.nbcmiami.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbcmiami.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbcmiami.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.nbcmiami.com/news/local/all-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate/2833423/" />
<link rel="alternate" type="application/json+oembed" href="https://www.nbcmiami.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcmiami.com%2Fnews%2Flocal%2Fall-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate%2F2833423%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbcmiami.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcmiami.com%2Fnews%2Flocal%2Fall-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate%2F2833423%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbcmiami.com/2019/09/Miami2.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="NBC 6 South Florida" /><meta name="google-site-verification" content="HzcUi6Q6ShKtCzhpQt1Ib8nYsujnP87Ppt6B1_0vOR8" /><meta property="fb:app_id" content="91295312088" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nbc6" /><meta name="twitter:creator" content="@nbc6" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="http://www.facebook.com/NBC6SouthFlorida" /><meta name="description" content="Unvaccinated guests will now be able to set sail after receiving a negative COVID test." /><meta property="og:description" content="Unvaccinated guests will now be able to set sail after receiving a negative COVID test." /><meta name="twitter:description" content="Unvaccinated guests will now be able to set sail after receiving a negative COVID test." /><meta property="og:title" content="‘All Cruisers Welcomed&#039;: Norwegian Cruise Line Lifts Vaccine Mandate" /><meta name="twitter:title" content="‘All Cruisers Welcomed&#039;: Norwegian Cruise Line Lifts Vaccine Mandate" /><meta name="keywords" content="cruise, cruise lines, ncl cruise line" /><meta property="og:url" content="https://www.nbcmiami.com/news/local/all-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate/2833423/" /><meta name="twitter:url" content="https://www.nbcmiami.com/news/local/all-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate/2833423/" /><meta name="sailthru.title" content="&#039;All Cruisers Welcomed&#039;: Norwegian Cruise Line Lifts Vaccine Mandate" /><meta name="sailthru.description" content="Unvaccinated guests will now be able to set sail after receiving a negative COVID test." /><meta name="sailthru.tags" content="cruise, cruise lines, ncl cruise line" /><meta name="sailthru.tags" content="cruise, cruise lines, ncl cruise line" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-08-11T14:51:15+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.nbcmiami.com/2022/01/1e65e0e7760518560f2b35d3421038d2c4618282.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.nbcmiami.com/2022/01/1e65e0e7760518560f2b35d3421038d2c4618282.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbcmiami.com\/news\/local\/all-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate\/2833423\/","headline":"\u2018All Cruisers Welcomed': Norwegian Cruise Line Lifts Vaccine Mandate","datePublished":"2022-08-11T14:51:15","dateModified":"2022-08-11T14:51:53","description":"Unvaccinated guests will now be able to set sail after receiving a negative COVID test.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"cruise, cruise lines, ncl cruise line","publisher":{"@type":"Organization","name":"NBC 6 South Florida","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbcmiami.com\/wp-content\/uploads\/2022\/05\/amp_square_wtvj.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.nbcmiami.com\/2022\/01\/1e65e0e7760518560f2b35d3421038d2c4618282.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.nbcmiami.com\/news\/local\/all-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate\/2833423\/","description":"Unvaccinated guests will now be able to set sail after receiving a negative COVID test.","duration":"PT01M59S","name":"\u2018All Cruisers Welcomed': Norwegian Cruise Line Lifts Vaccine Mandate","thumbnailUrl":"https:\/\/media.nbcmiami.com\/2022\/01\/1e65e0e7760518560f2b35d3421038d2c4618282.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-08-11T14:51:15"},"author":{"@type":"Person","name":"Sophia Pargas"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.nbcmiami.com/news/local/all-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate/2833423/?amp=1"><link rel="icon" href="https://media.nbcmiami.com/2019/09/cropped-NBC_South-Florida.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.nbcmiami.com/2019/09/cropped-NBC_South-Florida.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.nbcmiami.com/2019/09/cropped-NBC_South-Florida.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.nbcmiami.com/2019/09/cropped-NBC_South-Florida.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2833423 single-format-standard station-nbc wtvj has-featured-image breaking visible-alert-bar short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width breaking">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Breaking		</h4>
		<span class="alert-bar__title">
			<a href="https://www.nbcmiami.com/news/national-international/ag-merrick-garland-to-make-statement-days-after-search-of-trumps-mar-a-lago/2833431/">
				Watch: AG Merrick Garland to Make Statement, Days After Search of Trump's Mar-a-Lago			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbcmiami.com/">
						<img src="https://media.nbcmiami.com/2019/09/SouthFlorida_On_Dark@3x-1.png?fit=627%2C120&#038;quality=85&#038;strip=all&#038;w=209&#038;h=40" srcset="https://media.nbcmiami.com/2019/09/SouthFlorida_On_Dark@3x-1.png?fit=627%2C120&amp;quality=85&amp;strip=all&amp;w=209&amp;h=40 1x, https://media.nbcmiami.com/2019/09/SouthFlorida_On_Dark@3x-1.png?fit=627%2C120&amp;quality=85&amp;strip=all&amp;w=418&amp;h=80 2x, https://media.nbcmiami.com/2019/09/SouthFlorida_On_Dark@3x-1.png?fit=627%2C120&amp;quality=85&amp;strip=all&amp;w=627&amp;h=120 3x" alt="NBC 6 South Florida" height="40" width="209" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbcmiami.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-header-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/news/local/">Local</a></li>
<a data-lid="Weather" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather/">Weather</a></li>
<a data-lid="Video" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Video</a></li>
<a data-lid="Entertainment" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/">Entertainment</a></li>
<a data-lid="Investigations" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/investigations/">Investigations</a></li>
<a data-lid="Responds" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responds/">Responds</a></li>
<a data-lid="Newsletters" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcmiami.com/newsletters/">Newsletters</a></li>
<a data-lid="TV Listings" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcmiami.com/live/">TV Listings</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbcmiami.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Healing Through Food" data-lpos="trending-stories-module" href="https://www.nbcmiami.com/news/local/healing-through-food/2803449/" class="site-header__trending-nav-item">Healing Through Food</a>
					<a data-lid="Clear the Shelters" data-lpos="trending-stories-module" href="https://www.nbcmiami.com/news/local/clear-the-shelters/?_osource=mk_npd_nbc_mia_ot_gencts-2022" class="site-header__trending-nav-item">Clear the Shelters</a>
					<a data-lid="Submit Photos/Videos" data-lpos="trending-stories-module" href="https://www.nbcmiami.com/ugc/" class="site-header__trending-nav-item">Submit Photos/Videos</a>
					<a data-lid="Hurricane Season" data-lpos="trending-stories-module" href="/weather/hurricane-season/" class="site-header__trending-nav-item">Hurricane Season</a>
					<a data-lid="Hurricane Guide" data-lpos="trending-stories-module" href="https://www.nbcmiami.com/weather/hurricane-season/atlantic-hurricane-season-2022-nbc-6s-guide-for-south-florida-residents/2773778/" class="site-header__trending-nav-item">Hurricane Guide</a>
					<a data-lid="COVID-19" data-lpos="trending-stories-module" href="/news/coronavirus/" class="site-header__trending-nav-item">COVID-19</a>
					<a data-lid="Newsletters" data-lpos="trending-stories-module" href="https://www.nbcmiami.com/newsletters/?_osource=ed_npd_nbc_nat_ot_newltrtrending" class="site-header__trending-nav-item">Newsletters</a>
					<a data-lid="NBCLX" data-lpos="trending-stories-module" href="https://www.nbcmiami.com/lx/" class="site-header__trending-nav-item">NBCLX</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="33133">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2833423" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.nbcmiami.com/tag/ncl-cruise-line/">ncl cruise line</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		‘All Cruisers Welcomed': Norwegian Cruise Line Lifts Vaccine Mandate	</h1>
			<h2 class="article-subtitle">
			Unvaccinated guests will now be able to set sail after receiving a negative COVID test.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By Sophia Pargas							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-08-11T18:51:15-04:00">Published 26 mins ago</time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-08-11T14:51:53-04:00">Updated 25 mins ago</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcmiami.com%2Fnews%2Flocal%2Fall-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate%2F2833423%2F&#038;%E2%80%98All%20Cruisers%20Welcomed%27%3A%20Norwegian%20Cruise%20Line%20Lifts%20Vaccine%20Mandate?_osource=db_npd_nbc_wtvj_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%E2%80%98All%20Cruisers%20Welcomed%27%3A%20Norwegian%20Cruise%20Line%20Lifts%20Vaccine%20Mandate&#038;url=https%3A%2F%2Fwww.nbcmiami.com%2Fnews%2Flocal%2Fall-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate%2F2833423%2F?_osource=db_npd_nbc_wtvj_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=%E2%80%98All%20Cruisers%20Welcomed%27%3A%20Norwegian%20Cruise%20Line%20Lifts%20Vaccine%20Mandate%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcmiami.com%2Fnews%2Flocal%2Fall-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate%2F2833423%2F?_osource=db_npd_nbc_wtvj_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:5857,&quot;nbc_primary_tag_id&quot;:17428,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Norwegian Cruise Line to Drop Requirement for COVID-19 Test&quot;,&quot;nbc_seo_description&quot;:&quot;NBC 6&#039;s Ryan Nelson reports on Norwegian Cruise Line dropping its COVID-19 testing requirement&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;NBC Universal, Inc.&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.nbcmiami.com\/assets\/video\/NBCU_LM_VMS_-_WTVJ\/1024\/1007\/17256653804.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/nbclim-download.edgesuite.net\/Prod\/NBCU_LM_VMS_-_WTVJ\/1024\/1007\/17256653804-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;pTO14cRSq4N_&quot;,&quot;mpx_download_pid_high&quot;:&quot;BPsaG28jVqOt&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;gnI86kOlo9AA&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.nbcmiami.com\/2022\/07\/17256653804-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;rzzFdpTHAtvo&quot;,&quot;pid_streaming_web_medium&quot;:&quot;7F1qMt3UWlcQ&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WTVJ&quot;,&quot;video_captions&quot;:&quot;&gt;&gt;&gt; WELCOME BACK. &gt;&gt;&gt; WELCOME BACK. SOME GREAT NEWS FOR CRUISERS. NORWEGIAN CRUISE LINE ANNOUNCED NORWEGIAN CRUISE LINE ANNOUNCED IT WILL NO LONGER REQUIRE GUESTS TO GET TESTED FOR COVID. &gt;&gt; THAT IS GOOD NEWS. THE CHANGES DO NOT GO INTO EFFECT UNTIL NEXT MONTH. EFFECT UNTIL NEXT MONTH. THERE ARE SOME EXCEPTIONS. WHAT DOES THIS MEAN FOR SHIPS SAILING OUT OF FLORIDA? RYAN NELSON. RYAN NELSON. &gt;&gt; Reporter: THEY SAY IT\u2019S GETTING READY TO DROP ITS PREBOARDING TESTING POLICIES AROUND THE WORLD, EXCEPT IN FOUR COUNTRIES, INCLUDING THE U.S. NORWEGIAN CRUISE LINES, SIGNALING A SHIFT TOWARDS LIFE BEFORE THE CORONAVIRUS. BEFORE THE CORONAVIRUS. WEDNESDAY, THE COMPANY ANNOUNCING IT WILL DROP ITS PRE- COVID TESTING REGULATIONS COVID TESTING REGULATIONS STARTING AUGUST 1st. IT WILL NOT CHANGE IN COUNTRIES WHERE IT IS MANDATED, INCLUDING THE U.S., CANADA, BERMUDA, AND GREECE. &gt;&gt; NOTHING IS CHANGING AT THIS POINT. HOPEFULLY, IN THE NEAR FUTURE, MAYBE THERE WILL BE SOME MAYBE THERE WILL BE SOME CHANGES WHERE A CERTAIN GOVERNMENT WAY MAY NOT REQUIRE GOVERNMENT WAY MAY NOT REQUIRE PRIEST CRUISE TESTING BEFORE IT EMBARKS OR DISEMBARK\u2019S. NCL WILL FOLLOW THE LOCAL GUIDELINES. &gt;&gt; Reporter: 94 SHIFTS, TAKING PART IN ITS VOLUNTARY PROGRAM, INCLUDING SHIPS IN THE U.S. INCLUDING SHIPS IN THE U.S. CURRENTLY, THEY REQUIRE PASSENGERS IN THE U.S. TO SHOW PASSENGERS IN THE U.S. TO SHOW A NEGATIVE RAPID TEST. &gt;&gt; FOR THE FORESEEABLE FUTURE, NORWEGIAN CRUISE LINES ARE GOING TO CONTINUE TO OPERATE, BASED ON THE CURRENT GOVERNMENT REGULATIONS.&quot;,&quot;video_id&quot;:&quot;2049773123894_710&quot;,&quot;video_length&quot;:&quot;119453&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;sK3tqjg6lN8p&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;sgHh1XPKMX3P&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;gnI86kOlo9AA&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2049773123894&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Norwegian Cruise Line to Drop Requirement for COVID-19 Test"
	data-vidcid="1:10:2799729"
	data-vidurl="https://www.nbcmiami.com/on-air/as-seen-on/norwegian-cruise-line-to-drop-requirement-for-covid-19-test/2799729/"
			data-islead="true"
		data-catnames="{&quot;5856&quot;:&quot;On Air&quot;,&quot;5857&quot;:&quot;As Seen On&quot;,&quot;445300&quot;:&quot;News&quot;,&quot;248&quot;:&quot;Local&quot;,&quot;302&quot;:&quot;U.S. &amp;amp; World&quot;}"
	data-tagnames="{&quot;484185&quot;:&quot;COVID-19&quot;,&quot;519778&quot;:&quot;covid-19 guidelines&quot;,&quot;512509&quot;:&quot;covid-19 testing&quot;,&quot;15783&quot;:&quot;cruise&quot;,&quot;742151&quot;:&quot;cruise line&quot;,&quot;562989&quot;:&quot;cruise lines&quot;,&quot;41371&quot;:&quot;cruise ship&quot;,&quot;508020&quot;:&quot;mask mandate&quot;,&quot;757564&quot;:&quot;ncl cruise line&quot;,&quot;17428&quot;:&quot;NORWEGIAN CRUISE LINE&quot;,&quot;67&quot;:&quot;South Florida&quot;,&quot;594033&quot;:&quot;summer travel&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>NBC Universal, Inc.</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Read more"
							data-text="&lt;p&gt;NBC 6&#8217;s Ryan Nelson reports on Norwegian Cruise Line dropping its COVID-19 testing requirement.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>Starting September 3, Norwegian Cruise Line will experience a major change in health and safety protocols: unvaccinated guests will now be welcome aboard with proof of a negative test. </p>

<p>NCL is the first major cruise line to announce such change, and the news comes shortly after <a href="https://www.nbcmiami.com/news/local/miami-based-norwegian-cruise-line-to-drop-requirement-for-covid-19-test/2799475/">the announcement that pre-board COVID tests would no longer be required for vaccinated guests. </a></p>

<p>Children 11 years or younger are not required to show proof of negative test or vaccine. </p>

<p>This not only opens up the scope of people who will be allowed to sail, but also greatly shortens the pre-boarding process.</p>
<div class="mobile-app-promotion">
	
<blockquote class="featured-text">
	<em>Stay informed about local news and weather during the hurricane season. Get the NBC 6 South Florida app for </em><strong><em><a href="https://apps.apple.com/us/app/nbc-6/id331807842">iOS</a><em> or </em><a href="https://play.google.com/store/apps/details?id=com.nbcuni.nbcots.nbcmiami.android&amp;hl=en_US">Android</a></em></strong> and pick your alerts<em>. </em></blockquote>
</div>

<p>Just days ago, <a href="https://www.nbcmiami.com/news/business/money-report/norwegian-cruise-line-slips-as-revenue-outlook-still-lag-pre-pandemic-levels/2831398/">the cruise line reported second-quarter</a> results that were drastically lower than those of pre-pandemic levels. </p>

<p>After announcing lighter COVID protocols, NCL expects cruise occupancy to be in the "low 80% range" in the current quarter, up from 65% during the second quarter. In simpler terms, the lifted restrictions are expected to increase bookings and boost revenue. </p>

<p><em>For more information, please see <a href="https://www.ncl.com/sail-safe?cheetahid=5000034305982&amp;mi_u=5000034305982&amp;cid=EM_MKD_NA_PRO_EML_im2_EML_SAILSAFE_HS081122">here</a></em>. </p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbcmiami.com/tag/ncl-cruise-line/">ncl cruise line</a><a class="article-tags__tag" href="https://www.nbcmiami.com/tag/cruise/">cruise</a><a class="article-tags__tag" href="https://www.nbcmiami.com/tag/cruise-lines/">cruise lines</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcmiami.com%2Fnews%2Flocal%2Fall-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate%2F2833423%2F&#038;%E2%80%98All%20Cruisers%20Welcomed%27%3A%20Norwegian%20Cruise%20Line%20Lifts%20Vaccine%20Mandate?_osource=db_npd_nbc_wtvj_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%E2%80%98All%20Cruisers%20Welcomed%27%3A%20Norwegian%20Cruise%20Line%20Lifts%20Vaccine%20Mandate&#038;url=https%3A%2F%2Fwww.nbcmiami.com%2Fnews%2Flocal%2Fall-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate%2F2833423%2F?_osource=db_npd_nbc_wtvj_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=%E2%80%98All%20Cruisers%20Welcomed%27%3A%20Norwegian%20Cruise%20Line%20Lifts%20Vaccine%20Mandate%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcmiami.com%2Fnews%2Flocal%2Fall-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate%2F2833423%2F?_osource=db_npd_nbc_wtvj_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
					<div
				id="mobile-native-below-article"
				data-react-component="NativeSponsor"
				data-title="Native Sponsor"
				data-include-sponsored="true"
				data-beforetext="Presented By"
			>
			</div>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Trending Stories</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Justice Department Seeks to Unseal Search Warrant of Trump&#039;s Mar-a-Lago"
								href="https://www.nbcmiami.com/news/national-international/ag-merrick-garland-to-make-statement-days-after-search-of-trumps-mar-a-lago/2833431/"
							>
								<img
									class="post__image"
									src="https://media.nbcmiami.com/2022/08/AP_22216601072670.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Justice Department Seeks to Unseal Search Warrant of Trump&#039;s Mar-a-Lago"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Donald Trump"
										href="https://www.nbcmiami.com/tag/donald-trump/"
									>
										Donald Trump									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Justice Department Seeks to Unseal Search Warrant of Trump&#039;s Mar-a-Lago"
									href="https://www.nbcmiami.com/news/national-international/ag-merrick-garland-to-make-statement-days-after-search-of-trumps-mar-a-lago/2833431/"
								>
									Justice Department Seeks to Unseal Search Warrant of Trump&#039;s Mar-a-Lago								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Miami Man Pays to Fly ‘Ha Ha Ha&#039; Banner Over Trump&#039;s Mar-a-Lago Home"
								href="https://www.nbcmiami.com/news/local/miami-man-pays-to-fly-ha-ha-ha-banner-over-trumps-mar-a-lago-home/2832822/"
							>
								<img
									class="post__image"
									src="https://media.nbcmiami.com/2022/08/ha-ha-ha-banner.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Miami Man Pays to Fly ‘Ha Ha Ha&#039; Banner Over Trump&#039;s Mar-a-Lago Home"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Mar-a-Lago"
										href="https://www.nbcmiami.com/tag/mar-a-lago/"
									>
										Mar-a-Lago									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Miami Man Pays to Fly ‘Ha Ha Ha&#039; Banner Over Trump&#039;s Mar-a-Lago Home"
									href="https://www.nbcmiami.com/news/local/miami-man-pays-to-fly-ha-ha-ha-banner-over-trumps-mar-a-lago-home/2832822/"
								>
									Miami Man Pays to Fly ‘Ha Ha Ha&#039; Banner Over Trump&#039;s Mar-a-Lago Home								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Armed Off-Duty Federal Agent Shot and Killed by Deputies in Florida Keys: Sheriff"
								href="https://www.nbcmiami.com/news/local/armed-off-duty-federal-agent-shot-and-killed-by-deputies-in-florida-keys-sheriff/2832641/"
							>
								<img
									class="post__image"
									src="https://media.nbcmiami.com/2022/08/081122-Florida-Keys-Key-Largo-federal-law-enforcement-officer-shot-by-deputies.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Armed Off-Duty Federal Agent Shot and Killed by Deputies in Florida Keys: Sheriff"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Florida Keys"
										href="https://www.nbcmiami.com/tag/florida-keys/"
									>
										Florida Keys									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Armed Off-Duty Federal Agent Shot and Killed by Deputies in Florida Keys: Sheriff"
									href="https://www.nbcmiami.com/news/local/armed-off-duty-federal-agent-shot-and-killed-by-deputies-in-florida-keys-sheriff/2832641/"
								>
									Armed Off-Duty Federal Agent Shot and Killed by Deputies in Florida Keys: Sheriff								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="OnlyFans Model Arrested in Boyfriend&#039;s Murder at Miami High-Rise: Officials"
								href="https://www.nbcmiami.com/news/local/onlyfans-model-arrested-in-boyfriends-murder-at-miami-high-rise/2832738/"
							>
								<img
									class="post__image"
									src="https://media.nbcmiami.com/2022/08/081022-Courtney-Clenney-Christian-Toby-Obumseli-newest.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="OnlyFans Model Arrested in Boyfriend&#039;s Murder at Miami High-Rise: Officials"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Miami"
										href="https://www.nbcmiami.com/tag/miami/"
									>
										Miami									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="OnlyFans Model Arrested in Boyfriend&#039;s Murder at Miami High-Rise: Officials"
									href="https://www.nbcmiami.com/news/local/onlyfans-model-arrested-in-boyfriends-murder-at-miami-high-rise/2832738/"
								>
									OnlyFans Model Arrested in Boyfriend&#039;s Murder at Miami High-Rise: Officials								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="The Grade-Based Meal Prep Guide You Didn&#039;t Know You Needed"
								href="https://www.nbcmiami.com/news/local/the-grade-based-meal-prep-guide-you-didnt-know-you-needed/2821330/"
							>
								<img
									class="post__image"
									src="https://media.nbcmiami.com/2022/07/AdobeStock_224051428-1_CROP.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="The Grade-Based Meal Prep Guide You Didn&#039;t Know You Needed"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__sponsor">Sponsored</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="The Grade-Based Meal Prep Guide You Didn&#039;t Know You Needed"
									href="https://www.nbcmiami.com/news/local/the-grade-based-meal-prep-guide-you-didnt-know-you-needed/2821330/"
								>
									The Grade-Based Meal Prep Guide You Didn&#039;t Know You Needed								</a>
							</div>
															<div class="most-popular__presented_by">
									Promoted By Goya								</div>
													</div>
					</li>
											</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_617" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_617', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Weather Forecast</h3><div data-react-component="IframeLocation" data-market-name="Miami, FL"></div>
	<a class="weather-module__conditions" href="https://www.nbcmiami.com/weather/">
		<div data-react-component="IframeConditions" data-location="33133"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_345" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_345', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_535" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_535', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_442" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_442', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-14" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_297" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_297', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section><section id="nbc_newsletter-2" class="widget widget_nbc_newsletter"><div class="newsletter-widget"
				data-react-component="NewsletterWidget"
				data-title="Subscribe to our Newsletters"
				data-description="Sign up to receive breaking news alerts in your inbox."
				data-newsletter-id="WTVJ_BreakingNews"
				data-footer-signup=""
				data-privacy-link="http://www.nbcuniversal.com/privacy/"
				data-newsletter-link=""
				data-nonce="66ab0a988a"
				data-show-terms-box=""
				></div></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbcmiami.com/" class="site-footer__logo">
					<img
						src="https://media.nbcmiami.com/2019/09/South_Florida_On_Light@3x.png?fit=627%2C120&#038;quality=85&#038;strip=all"
						alt="NBC 6 South Florida"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/NBC6SouthFlorida" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbc6" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbc6" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2143522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143522"><a href="/investigations/submit-tip/">Submit Tips for Investigations</a></li>
<li id="menu-item-2122474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2122474"><a href="https://www.nbcmiami.com/newsletters/">Newsletters</a></li>
<li id="menu-item-2143183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2143183"><a href="https://www.nbcmiami.com/contact-us/">Contact Us</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1936527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1936527"><a href="https://publicfiles.fcc.gov/tv-profile/WTVJ">WTVJ Public Inspection File</a></li>
<li id="menu-item-2795256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2795256"><a href="https://www.nbcmiami.com/wtvj-accessibility/">WTVJ Accessibility</a></li>
<li id="menu-item-1936574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1936574"><a href="https://www.nbcmiami.com/wtvj-employment-information/">WTVJ Employment Information</a></li>
<li id="menu-item-2313874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2313874"><a href="https://www.nbcmiami.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-1936573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1936573"><a href="https://www.nbcmiami.com/terms-of-service/">TERMS OF SERVICE</a></li>
<li id="menu-item-1936540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1936540"><a href="https://together.nbcuni.com/advertise/?utm_source=nbcmiami&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Advertise with us</a></li>
<li id="menu-item-1936572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1936572"><a href="https://www.nbcmiami.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-1936528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1936528"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC_South_Miami">Privacy Policy</a></li>
<li id="menu-item-2122369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2122369"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-2265809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2265809"><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=NBC_South_Miami">CA Notice</a></li>
<li id="menu-item-1936539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1936539"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy/cookies#accordionheader2">Ad Choices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/8b8e9bc7-b84a-402b-a11e-332a66419d66/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="8b8e9bc7-b84a-402b-a11e-332a66419d66"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "nbcmiami.com";
		_sf_async_config.uid      = 15527;
		_sf_async_config.sections = "news, local";
		_sf_async_config.authors  = "Sophia Pargas";
		_sf_async_config.title    = "\u2018All Cruisers Welcomed': Norwegian Cruise Line Lifts Vaccine Mandate";
		_sf_async_config.path     = "nbcmiami.com\/news\/local\/all-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate\/2833423\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2833423' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wtvj\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbcmiami.com/news/local/all-cruisers-welcomed-norwegian-cruise-line-lifts-vaccine-mandate/2833423/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbcmiami.com/">
					<img
						src="https://media.nbcmiami.com/2019/09/South_Florida_On_Light@3x.png?fit=627%2C120&#038;quality=85&#038;strip=all"
						alt="NBC 6 South Florida"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbcmiami.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Coronavirus Pandemic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a data-lid="News" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/">
					News				</a>
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a data-lid="US &amp; World" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/national-international/">
					US &amp; World				</a>
							<a data-lid="Weather" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/weather/">
					Weather				</a>
							<a data-lid="Weather alerts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/weather/severe-weather-alerts/">
					Weather alerts				</a>
							<a data-lid="Hurricane Season" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/weather/hurricane-season/">
					Hurricane Season				</a>
							<a data-lid="Investigations" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/investigations/">
					Investigations				</a>
							<a data-lid="Responds" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responds/">
					Responds				</a>
							<a data-lid="Impact With Jackie Nespral" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/politics/impact/">
					Impact With Jackie Nespral				</a>
							<a data-lid="LX News" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/lxnews/">
					LX News				</a>
							<a data-lid="6 In The Mix" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entertainment/6-in-the-mix/">
					6 In The Mix				</a>
							<a data-lid="Entertainment" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entertainment/">
					Entertainment				</a>
							<a data-lid="Latin Beat" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entertainment/latin-beat/">
					Latin Beat				</a>
							<a data-lid="Traffic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/traffic/">
					Traffic				</a>
							<a data-lid="Sports" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/sports/">
					Sports				</a>
							<a data-lid="Community" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/community/">
					Community				</a>
							<a data-lid="TV Listings" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="http://nbcmiami.com/live/">
					TV Listings				</a>
							<a data-lid="Contests" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/on-air/contests/">
					Contests				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Submit a Consumer Complaint" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/consumer-form/">
					Submit a Consumer Complaint				</a>
							<a data-lid="Submit Photos and Video" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcmiami.com/ugc/">
					Submit Photos and Video				</a>
							<a data-lid="Contests" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/on-air/contests/">
					Contests				</a>
							<a data-lid="Our Apps" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
							<a data-lid="Newsletters" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcmiami.com/newsletters/">
					Newsletters				</a>
							<a data-lid="Cozi TV" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://cozitv.com/">
					Cozi TV				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="http://www.facebook.com/NBC6SouthFlorida" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/nbc6" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/nbc6" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contact Us" data-lpos="hamburger-menu"
			href="/contact-us%20"
	>
	Contact Us</a>
<link rel='stylesheet' id='all-css-0' href='https://www.nbcmiami.com/_static/??-eJydkLtOAzEQRX+I+L22UyBqGlpKNDtjE0t+RGuHVf4eJ18AW00x9x5dHb5fT9jqCHXwcQkldF5XPPUBI7XKMafHZ72lTBx757FtpTOB9kxxhWiMA61ArsaxkiqbkRf+T2QNe89hjLB9JvoOgxlAQ0gOgppo53EBfZgeW5tkpuZir0ykxcVoSEvhluPMfG+38QE/7IxzqwPrNSBquarFy8PYPcCMbe+zMxUbIC+iJfKLkU5E0n9W/Lz4ZF4z3MP21cvUcHl038qrtFYoo5RWv5amtG0=' type='text/css' media='all' />
<script src='https://www.nbcmiami.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.nbcmiami.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.nbcmiami.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.nbcmiami.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.nbcmiami.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.nbcmiami.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.nbcmiami.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nbcmiami.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.nbcmiami.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "66ab0a988a" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.nbcmiami.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.nbcmiami.com/wp-content/themes/nbc-station/client/build/js/common.1b8227183b1dfb2eb77d.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.nbcmiami.com/wp-content/themes/nbc-station/client/build/js/global.c4e15ddd3ec8920021f0.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script async src='https://www.nbcmiami.com/wp-content/themes/nbc-station/client/build/js/article.eecd23a9dc027c854e5a.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script src='https://www.nbcmiami.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.nbcmiami.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.nbcmiami.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7467d724b220d207aaa8.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.4' id='sharethrough-js'></script>
<script async src='https://www.nbcmiami.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.96f2ae8d2543f37c456e.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.nbcmiami.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.248968fe3f654ceafb57.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.nbcmiami.com/wp-content/themes/nbc-station/client/build/js/articleContent.3509075b7997136942e0.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.nbcmiami.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.e5ee2bf41820ee555ccd.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-256714881512110.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.nbcmiami.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script src='https://www.nbcmiami.com/wp-content/themes/nbc-station/client/build/js/newsletterWidget.a89163a0b7a81db52920.bundle.min.js?ver=1.0.2' id='newsletter-widget-js'></script>
<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596159',post:'2833423',tz:'-4',srv:'www.nbcmiami.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596159', '2833423' ]);
</script>

</body>
</html>
